<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Frattura nel Patt, l\u0027appello dei presidenti onorari Panizza e Pallaoro: \u0027\u0027Inaccettabile ipotesi collocazione con i partiti dell’attuale maggioranza del governo provinciale” - il Dolomiti",
            "description": "TRENTO. “Inaccettabile ogni ipotesi di collocazione del Patt con i partiti dell’attuale maggioranza del governo provinciale”. Questo uno dei passaggi che sono contenuti nella lettera appello all\u0027unità degli autonomisti messa nero su bianco dai presidenti onorari del Patt, Luigi Panizza e Dario Pallaoro. Un appello che si è reso necessario dopo la grave e pesante spaccatura avvenuta all\u0027interno del partito guidato da Simone Marchiori e Franco Panizza che ha visto la fuoriuscita dei consiglieri provinciali Paola Demagri e Michele Dallapiccola (QUI L\u0027ARTICOLO). - Di G.Fin",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2022-10-26T11:52:24+02:00",
            "dateModified": "2022-10-26T11:52:24+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/10/tyjuiytiy.jpg?itok=Ge3hCxVN",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. “Inaccettabile ogni ipotesi di collocazione del Patt con i partiti dell’attuale maggioranza del governo provinciale”. Questo uno dei passaggi che sono contenuti nella lettera appello all&#039;unità degli autonomisti messa nero su bianco dai presidenti onorari del Patt, Luigi Panizza e Dario Pallaoro. Un appello che si è reso necessario dopo la grave e pesante spaccatura" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/10/tyjuiytiy.jpg?itok=Ge3hCxVN" />
<link rel="canonical" href="https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale" />
<link rel="shortlink" href="https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frattura nel Patt, l&#039;appello dei presidenti onorari Panizza e Pallaoro: &#039;&#039;Inaccettabile ipotesi collocazione con i partiti dell’attuale maggioranza del governo provinciale”" />
<meta property="og:url" content="https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale" />
<meta property="og:description" content="TRENTO. “Inaccettabile ogni ipotesi di collocazione del Patt con i partiti dell’attuale maggioranza del governo provinciale”. Questo uno dei passaggi che sono contenuti nella lettera appello all&#039;unità degli autonomisti messa nero su bianco dai presidenti onorari del Patt, Luigi Panizza e Dario Pallaoro. Un appello che si è reso necessario dopo la grave e pesante spaccatura avvenuta all&#039;interno del partito guidato da Simone Marchiori e Franco Panizza che ha visto la fuoriuscita dei consiglieri provinciali Paola Demagri e Michele Dallapiccola (QUI L&#039;ARTICOLO)...." />
<meta property="og:updated_time" content="2022-10-26T11:52:24+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/10/tyjuiytiy.jpg?itok=Ge3hCxVN" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale" />
<meta name="twitter:title" content="Frattura nel Patt, l&#039;appello dei presidenti onorari Panizza e" />
<meta name="twitter:description" content="TRENTO. “Inaccettabile ogni ipotesi di collocazione del Patt con i partiti dell’attuale maggioranza del governo provinciale”. Questo uno dei passaggi che sono contenuti nella lettera appello" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2022/10/tyjuiytiy.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2022-10-26T11:52:24+02:00" />
<meta property="article:modified_time" content="2022-10-26T11:52:24+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <meta name="fb:app_id" content="867935613924837">

  <title>Frattura nel Patt, l'appello dei presidenti onorari Panizza e Pallaoro: ''Inaccettabile ipotesi collocazione con i partiti dell’attuale maggioranza del governo provinciale” - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <meta name="facebook-domain-verification" content="w5rlln9h87nc8au4m05t9py7wykxq0" />
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__S8ulUSuksteVetvttEXOarcSuy5U7OefMt8A4-ADNIg__4uQgCGeTgJks_dYGNrbV0AAVtXcOWRUeGkRQOalUjL4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__yqtm0U2qfmOGc2oDaPX9Hf98l97h5beLc-KPrOhDd7g__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=G-CDYQXRSXWF");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-CDYQXRSXWF');
    //Facebook Pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '936684003897476');
    fbq('track', 'PageView');
        pg.loadJS("https://ads.vidoomy.com/ildolomitiit_18462.js");
      });

  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=936684003897476&ev=PageView&noscript=1"
  /></noscript>
    <script type="text/javascript" async src="//c.pubguru.net/pg.ildolomiti.js"></script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__X4Rruq2pzP-lYa7ohNqzXAw4U4QfJhhTFBE7GZ5LUcg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__XGKmZsN-uBr3JwVqkudcZGr4vh49eeRfmmPFps6YEsI__9EskpNmIPrc8HjMlYlWK3Ql7u6GdKRgIbv3L8sg5K1c__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__-bGSheHXAhG45NU1d_eT6p4GKFIZfxyo_K2OV0At-S4__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__CjSj1rly6t3B6iW-9j_qINi7mEsZYFV2iw-BwC0Z9Mg__6WETlVgnRZjV61js1xaB4Yo63pfaFYEO7PfrUcyRgZI.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"dolomiti","theme_token":"b9bC5weDsmmp3hPxSDtTfeTbFi8F3Er2I0H4Dz2gJGo","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_Ud33sgFuCqQ-48LWeY3Viad89qj8JP2XiHFA9zxxrGY.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-76909 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a> <a class="right geoloc-mobile relat" href="#"><span></span></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> <span>SEZIONI</span><ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> <span>MEDIA</span><ul class="fa"><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li><li><a href="/podcast">Podcast</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/lavoro">LAVORO</a></li><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2022 ilDolomiti.it</div></div><div id="page"><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-76909" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/politica/2022/dallapiccola-e-demagri-fuori-dal-patt-andiamo-avanti-guardando-allalleanza-democratica-per-lautonomia-dove-ritroviamo-il-nostro-quadro-di-valori"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/torri_1.png?itok=x-V1arys"><div class="sSt">Dallapiccola e Demagri fuori dal Patt: ''Andiamo avanti [...]</div></a><a class="sSe" href="/politica/2022/autonomia-meloni-si-corregge-dopo-lo-scivolone-sul-trentino-fugatti-ha-fugato-ogni-dubbio-con-cattoi-abbiamo-sentito-il-ministro-calderoli-che-era-gia-intervenuto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/mel_2.png?itok=L8hojasV"><div class="sSt"><h2>Autonomia, Meloni si corregge dopo lo scivolone sul [...]</h2></div></a><a class="sSe" href="/politica/2022/senza-tetto-bando-da-10milioni-di-euro-e-programmazione-pluriennale-segnana-a-regime-228-posti-letto-disponibili"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/losi.png?itok=87ts4tpq"><div class="sSt"><h2>Senza tetto, bando da 10milioni di euro e programmazione [...]</h2></div></a><a class="sSe" href="/politica/2022/nuovo-ospedale-di-cavalese-i-sindacati-duri-contro-la-provincia-uno-spreco-di-denaro-pubblico-il-progetto-non-trova-nemmeno-il-consenso-della-comunita-locale"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/rhytjutjuyt.jpg?itok=TJmHpkvP"><div class="sSt"><h2>Nuovo ospedale di Cavalese, i sindacati duri contro la [...]</h2></div></a><a class="sSe" href="/politica/2022/meloni-alla-camera-si-corregge-tutte-le-regioni-e-province-a-statuto-autonomo-vanno-difese-urzi-contro-il-centrosinistra-dormano-sogni-tranquilli"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/hytjkytrukij.jpg?itok=WGm_Pr0X"><div class="sSt"><h2>Meloni alla Camera si corregge: ''Tutte le Regioni e [...]</h2></div></a><a class="sSe" href="/politica/2022/autonomia-meloni-alla-camera-dimentica-il-trentino-e-ricorda-solo-la-provincia-di-bolzano-zanella-kompatscher-perora-la-causa-fugatti-no"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/mel.png?itok=407SImnw"><div class="sSt"><h2>Autonomia, Meloni alla Camera dimentica il Trentino e [...]</h2></div></a><a class="sSe" href="/politica/2022/trentino-autonomista-libero-punta-alle-provinciali-2023-la-giunta-dovrebbe-andare-a-casa-sindacati-e-partiti-non-hanno-lottato-per-il-popolo"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/WhatsApp%20Image%202022-10-25%20at%2011.10.12.jpeg?itok=pCfWN2xF"><div class="sSt"><h2>Trentino Autonomista Libero punta alle Provinciali 2023: [...]</h2></div></a><a class="sSe" href="/politica/2022/via-dallapiccola-e-demagri-dal-patt-gottardi-ora-il-dialogo-puo-proseguire-piu-sereno-anche-noi-autonomisti-nessun-problema-a-confrontarci-con-fratelli-ditalia"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/mattia%20gottardi.jpg?itok=C-qZtah7"><div class="sSt"><h2>Via Dallapiccola e Demagri dal Patt, Gottardi: ''Ora il [...]</h2></div></a><a class="sSe" href="/politica/2022/oltre-250-persone-vivono-in-strada-zanella-i-posti-nei-dormitori-sono-insufficienti-ma-con-la-crisi-economica-la-situazione-non-fara-che-peggiorare"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/WhatsApp-Image-2022-06-12-at-21.15.22-2%20%281%29.jpeg?itok=6dVpj2sD"><div class="sSt"><h2>“Oltre 250 persone vivono in strada”, Zanella: “I [...]</h2></div></a><a class="sSe" href="/politica/2022/garantire-dignita-e-rispetto-a-chi-necessita-di-un-nome-di-‘elezione-diverso-da-quello-anagrafico-in-regione-la-mozione-per-carriere-alias-in-tutte-le-scuole-del-veneto"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/Carriera%20Alias-2.jpg?itok=bzf57OnS"><div class="sSt"><h2>''Garantire dignità e rispetto a chi necessita di un [...]</h2></div></a><a class="sSe" href="/politica/2022/medici-le-organizzazioni-sindacali-sanitarie-sul-piede-di-guerra-nessuna-riposta-dalla-giunta-provinciale-pronti-a-dichiarare-lo-stato-di-agitazione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2022/10/uijk678.jpg?itok=aFdRbfXG"><div class="sSt"><h2>Medici, le organizzazioni sindacali sanitarie sul piede [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_leaderboard_skin"></pubguru></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/politica">Politica</a></div></div><div class="artTitle"><h1>Frattura nel Patt, l&#039;appello dei presidenti onorari Panizza e Pallaoro: &#039;&#039;Inaccettabile ipotesi collocazione con i partiti dell’attuale maggioranza del governo provinciale”</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>La nota dei presidenti onorari del Patt, Luigi Panizza e Dario Pallaoro che spiegano: "Distanza incolmabile dell’autonomismo da ogni estremizzazione della politica in chiave nazionalista e razzista"</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/10/tyjuiytiy.jpg?itok=Ge3hCxVN" src="/sites/default/files/lazy.jpg" width="980" height="450" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2022/10/tyjuiytiy.jpg?itok=Ge3hCxVN" width="980" height="450" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>G.Fin</i> <span class="op"> - 26 ottobre 2022 - 11:52</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale&url=https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. “<strong>Inaccettabile ogni ipotesi di collocazione del Patt con i partiti dell’attuale maggioranza del governo provinciale</strong>”. Questo uno dei passaggi che sono contenuti nella <strong>lettera appello all'unità degli autonomisti</strong> messa nero su bianco dai presidenti onorari del Patt, <strong>Luigi Panizza</strong> e <strong>Dario Pallaoro</strong>.</p><p> </p><p>Un appello che si è reso necessario dopo<strong> la grave e pesante spaccatura avvenuta all'interno del partito</strong> guidato da<em> Simone Marchiori</em> e <em>Franco Panizza </em>che ha visto<strong> la fuoriuscita dei consiglieri provinciali Paola Demagri e Michele Dallapiccola </strong>(<a href="https://www.ildolomiti.it/politica/2022/dallapiccola-e-demagri-fuori-dal-patt-andiamo-avanti-guardando-allalleanza-democratica-per-lautonomia-dove-ritroviamo-il-nostro-quadro-di-valori">QUI L'ARTICOLO</a>). Un partito che, per alcuni, starebbe guardando sempre più <strong>verso l'attuale governo di destra </strong>e che per le ultime politiche ha fatto<strong> un'alleanza con Progetto Trentino</strong> che ha proprio un suo importante esponente, Mario Tonina, vice di Fugatti.</p><p> </p><p>Sono molte ormai le <strong>voci critiche all'interno del Stelle Alpine</strong>. Una situazione molto pesante. Ora ben due presidenti onorari hanno deciso di mettere nero su bianco un appello. “Avvertendo tutta la <strong>gravità della fase</strong> che sta attualmente attraversando il <strong>Partito Autonomista Trentino Tirolese</strong>, noi, presidenti onorari dello stesso, ma anche protagonisti e testimoni di stagioni complesse e difficili del movimento autonomista tutto, <strong>sentiamo il dovere morale di un convinto richiamo al principio dell’unità</strong>. Non si tratta solo di un atto di rispetto nei confronti di iscritti, elettori e simpatizzanti, <strong>ma anche di un doveroso tributo ad una storia che, pur nelle sue differenziazioni, ha sempre saputo far prevalere, alle fine, le ragioni unitarie su quelle della frammentazione inutile e dannosa</strong> per tutti noi e per il Trentino” spiegano i presidenti onorari Luigi Panizza e Dario Pallaoro.</p><p> </p><p>Ed è proprio nel solco profondo delle tradizioni e delle battaglie portate avanti in difesa dell’autonomia e del suo sviluppo che i due presidenti confermano “<strong>la distanza incolmabile dell’autonomismo da ogni estremizzazione della politica in chiave nazionalista e razzista</strong>, rinnovando invece un forte <strong>impegno in favore delle nostre comunità, delle famiglie, delle imprese e dei più svantaggiati</strong>, certi che il valore della solidarietà è fondamento irrinunciabile del patrimonio autonomistico”.</p><p> </p><p>Forti di questa convinzione, Luigi Panizza e Dario Pallaoro chiariscono quindi che “<strong>diventa inaccettabile, per noi, ogni ipotesi di collocazione del Patt con i partiti dell’attuale maggioranza del governo provinciale</strong>”. Infine chiedono che vengono fatte delle scelte.</p><p> </p><p>“Nell’evolversi delle dialettiche politiche, <strong>crediamo che le decisioni non possano essere sempre rinviate all’infinito</strong>, certi come siamo che l’orgoglio dell’agire autonomista risiede proprio nella capacità di non subire le decisioni altrui e di decidere in libertà, con chiarezza e coerenza, per un bene superiore a quello di Partito e cioè quello della nostra gente e della nostra terra”.</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec"></pubguru></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/podcast"><img src="/sites/all/themes/dolomiti/images/ildolomiti_podcast.svg"></a><div class="mn m-cta"> <a href="/podcast">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/podcast/condominio-101/2022/serata-bonaccini-kompatscher-saltata-ecco-cosa-e-successo-weekend-passato-al-telefono-ma-destinazionetrentino-e-solo-allinizio" class="relat"> <span></span> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/10/esgYdYm_e-w.jpg?itok=myDuZR1B"> </a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Serata Bonaccini-Kompatscher saltata, ecco cosa è successo: ''Weekend passato al telefono ma #DestinazioneTrentino è solo all'inizio''</div><div class="mediaDate mn op"><div class="media-label mn">Condominio 101</div> 23 ott 2022 - ore 18:24</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_lazy1"></pubguru></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-rovereto-200-mq-di-negozio?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/150/54c933e48a974be1a948808f08da5939dom-03/06/2022-1751.jpg?itok=cR_y7N20"></div></div><div class="i-w-data"><div class="i-w-location mn"> Rovereto</div><div class="i-w-title"> AFFITTIAMO - Rovereto - 200 mq di negozio</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 250</div><div class="banner-immo-price"> €3.900</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-esterle-negozio-vetrinato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/25/9d0030ead7952b345ca6f86173b0b72flun-01/10/2022-1552.JPG?itok=Vva_dcd6"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Esterle - Negozio vetrinato</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 90</div><div class="banner-immo-price"> €1.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-rosmini-300mq-di-ufficio-con-posti-auto-privati-e-garage?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-affitto">affitto</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/374/e6943b4a384b5dd2d65287e958bbf3bbmer-10/12/2022-2157.jpg?itok=ddbgKOnV"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Rosmini - 300mq di ufficio con posti auto...</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 300</div><div class="banner-immo-price"> €3.900</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-bolghera-nuovo-e-ampio-garage-singolo?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/360/d3d90b30ff351686a33f75cfc65ba0d4mer-07/06/2022-2333.jpg?itok=VmmD5eRA"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Bolghera nuovo e ampio garage singolo</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 20</div><div class="banner-immo-price"> €60.000</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-capannone-800-mq-con-banchina-e-uffici?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/358/59e5cc959f73b4645d07f29d314199e6mer-07/06/2022-1114.jpg?itok=cIHibwiJ"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Capannone - 800 mq con banchina e uffici</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 800</div><div class="banner-immo-price"> €849.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-ravina-100-mq-di-ufficio-con-2-posti-auto-privati?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn i-w-t-vendita">vendita</div><div class="i-w-pic"><img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/377/bdb2f469253742164a802ab7be1c8c12lun-10/10/2022-1558.jpg?itok=AWJJ_LUp"></div></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Ravina - 100 mq di ufficio con 2 posti auto...</div><div class="i-w-info mn"><div class="banner-immo-metri"> m² 130</div><div class="banner-immo-price"> €229.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_mountain"></pubguru></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/ambiente/2022/lago-di-braies-laccesso-delle-auto-su-prenotazione-online-funziona-traffico-ridotto-del-246-sistema-pronto-per-essere-usato-sui-passi-dolomitici">Lago di Braies, l'accesso delle auto su prenotazione online funziona: ''Traffico ridotto del 24,6%''. Sistema pronto per essere usato sui Passi dolomitici</a></div><div class="widget-image"><a href="/ambiente/2022/lago-di-braies-laccesso-delle-auto-su-prenotazione-online-funziona-traffico-ridotto-del-246-sistema-pronto-per-essere-usato-sui-passi-dolomitici"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/10/erytuytu.jpg?itok=2d3ltsUh" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Ambiente</div>26 ottobre - 12:37</div><div class="widget-text">Dal 10 luglio al 10 settembre 2022, all'ingresso della Valle di Braies il traffico è stato regolato su tre corsie. Le persone autorizzate [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale">Frattura nel Patt, l'appello dei presidenti onorari Panizza e Pallaoro: ''Inaccettabile ipotesi collocazione con i partiti dell’attuale maggioranza del governo provinciale”</a></div><div class="widget-image"><a href="/politica/2022/frattura-nel-patt-lappello-dei-presidenti-onorari-panizza-e-pallaoro-inaccettabile-ipotesi-collocazione-con-i-partiti-dellattuale-maggioranza-del-governo-provinciale"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/10/tyjuiytiy.jpg?itok=zx8OmX-f" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>26 ottobre - 11:52</div><div class="widget-text">La nota dei&nbsp;presidenti&nbsp;onorari del Patt, Luigi Panizza e Dario Pallaoro che spiegano: "Distanza incolmabile dell’autonomismo da ogni [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/montagna/2022/pochissima-neve-e-troppo-caldo-dallinizio-della-stagione-annullate-gia-17-gare-fra-sci-e-snowboard-gli-organizzatori-la-natura-e-piu-forte-delluomo">Pochissima neve e troppo caldo, dall’inizio della stagione annullate già 17 gare fra sci e snowboard. Gli organizzatori: “La natura è più forte dell’uomo”</a></div><div class="widget-image"><a href="/montagna/2022/pochissima-neve-e-troppo-caldo-dallinizio-della-stagione-annullate-gia-17-gare-fra-sci-e-snowboard-gli-organizzatori-la-natura-e-piu-forte-delluomo"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2022/10/gsfdfdgdsfgfdsgds.png?itok=Ejs4OYHz" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Montagna</div>26 ottobre - 11:12</div><div class="widget-text">Oltre alle gare della&nbsp; Coppa del Mondo di sci alpino anche diversi eventi di snowboard e ski cross sono stati annullati. Il&nbsp;presidente [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_mrec_lazy2"></pubguru></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="/video/societa/2022/il-video-meccanico-e-leader-degli-articolo-trentino-roberto-laino-intervistato-da-francesco-bindi-ci-vuole-intelligenza-a-fare-gli-sciocchi"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/2022/10/9YU2UqJ4Bho.jpg?itok=VZWGSIxo"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Società</div>23 ottobre - 18:40</div><div class="mediaTitle"><h2><a href="/video/societa/2022/il-video-meccanico-e-leader-degli-articolo-trentino-roberto-laino-intervistato-da-francesco-bindi-ci-vuole-intelligenza-a-fare-gli-sciocchi">IL VIDEO. Meccanico e leader degli Articolo Trentino: Roberto Laino intervistato da Francesco Bindi: ''Ci vuole intelligenza a fare gli sciocchi''</a></h2></div></div><div class="m-w-more"> <a href="/video/montagna/2022/i-video-della-nevicata-sullo-stelvio-caduti-fino-a-20-centimetri-di-neve-fresca"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/10/0vZVzOXHfxM.jpg?itok=Upf9dQVk"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Montagna</div>22 ottobre - 18:49</div><div class="m-w-title mn">I VIDEO della nevicata sullo Stelvio: “Caduti fino a 20 centimetri di neve fresca”</div></div> </a> <a href="/video/montagna/2022/il-video-lo-spaventoso-ritiro-del-ghiacciaio-di-fellaria-in-un-time-lapse-non-e-facile-trovare-gli-aggettivi-per-descrivere-cose-successo-negli-ultimi-4-mesi"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/2022/10/qik59U57fzc.jpg?itok=jSdK1mIP"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Montagna</div>22 ottobre - 12:17</div><div class="m-w-title mn">IL VIDEO. Lo spaventoso ritiro del ghiacciaio di Fellaria in un time-lapse: "Non è facile trovare gli aggettivi per descrivere cos'è successo negli ultimi 4 mesi"</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_chaser"></pubguru></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header> <pubguru data-pg-ad="ildti_desk_leaderboard"></pubguru></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/esteri">Esteri</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2022 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <pubguru data-pg-ad="ildti_desk_sticky" class="infooter_stiky"></pubguru>
    
</body>
</html>
