<!DOCTYPE html>
<html lang="it" dir="ltr"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.ildolomiti.it/sites/default/files/favicon.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Caso Sara Pedri, l\u0027assessora Segnana (non) risponde all\u0027interrogazione. Degasperi: \u0027\u0027Non c\u0027è più Bordon e allora le domande cadono nel vuoto\u0027\u0027 - il Dolomiti",
            "description": "TRENTO. \u0022Una risposta che arriva dopo due anni e mezzo e che elude le responsabilità gestionali del reparto\u0022. Queste le parole di Filippo Degasperi. \u0022Alla domanda più interessante, quella sulle verifiche dell\u0027Apss non è stata data una risposta perché non c\u0027è più Bordon\u0022. In Aula il consigliere provinciale in quota Onda civica è ritornato sulla scomparsa di Sara Pedri, una vicenda che sta travolgendo l\u0027ospedale di Trento e che finisce quasi quotidianamente tra le notizie nazionale, ma anche nella programmazione di importanti trasmissioni quali \u0022Chi l\u0027ha visto?\u0022. - Di Luca Andreazza",
            "author": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "ildolomiti.it",
                "name": "il Dolomiti",
                "url": "https://www.ildolomiti.it",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.ildolomiti.it/sites/default/files/favicon.png",
                    "width": "128",
                    "height": "128"
                }
            },
            "datePublished": "2021-06-22T19:23:23+02:00",
            "dateModified": "2021-06-22T19:24:45+02:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/06/degasperi_pedri_segnana.jpg?itok=wFQQLhQ2",
                "width": "980",
                "height": "450"
            },
            "mainEntityOfPage": "https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto"
        },
        {
            "@type": "Organization",
            "@id": "ildolomiti.it",
            "name": "il Dolomiti",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Via Manci, 67",
                "addressLocality": "Trento",
                "addressRegion": "IT",
                "postalCode": "38121",
                "addressCountry": "Italia"
            },
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.2",
                "ratingCount": "330",
                "bestRating": "5",
                "worstRating": "1"
            }
        }
    ]
}</script>
<meta name="description" content="TRENTO. &quot;Una risposta che arriva dopo due anni e mezzo e che elude le responsabilità gestionali del reparto&quot;. Queste le parole di Filippo Degasperi. &quot;Alla domanda più interessante, quella sulle verifiche dell&#039;Apss non è stata data una risposta perché non c&#039;è più Bordon&quot;. In Aula il consigliere provinciale in quota Onda civica è ritornato sulla scomparsa di Sara Pedri, una" />
<meta name="generator" content="http://www.designtn.it" />
<link rel="image_src" href="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/06/degasperi_pedri_segnana.jpg?itok=wFQQLhQ2" />
<link rel="canonical" href="https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto" />
<link rel="shortlink" href="https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto" />
<meta property="og:site_name" content="il Dolomiti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caso Sara Pedri, l&#039;assessora Segnana (non) risponde all&#039;interrogazione. Degasperi: &#039;&#039;Non c&#039;è più Bordon e allora le domande cadono nel vuoto&#039;&#039;" />
<meta property="og:url" content="https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto" />
<meta property="og:description" content="TRENTO. &quot;Una risposta che arriva dopo due anni e mezzo e che elude le responsabilità gestionali del reparto&quot;. Queste le parole di Filippo Degasperi. &quot;Alla domanda più interessante, quella sulle verifiche dell&#039;Apss non è stata data una risposta perché non c&#039;è più Bordon&quot;. In Aula il consigliere provinciale in quota Onda civica è ritornato sulla scomparsa di Sara Pedri, una vicenda che sta travolgendo l&#039;ospedale di Trento e che finisce quasi quotidianamente tra le notizie nazionale, ma anche nella programmazione di importanti trasmissioni quali &quot;Chi l&#039;ha visto?&quot;...." />
<meta property="og:updated_time" content="2021-06-22T19:24:45+02:00" />
<meta property="og:image" content="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/06/degasperi_pedri_segnana.jpg?itok=wFQQLhQ2" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ildolomiti" />
<meta name="twitter:creator:id" content="758218371666157568" />
<meta name="twitter:url" content="https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto" />
<meta name="twitter:title" content="Caso Sara Pedri, l&#039;assessora Segnana (non) risponde" />
<meta name="twitter:description" content="TRENTO. &quot;Una risposta che arriva dopo due anni e mezzo e che elude le responsabilità gestionali del reparto&quot;. Queste le parole di Filippo Degasperi. &quot;Alla domanda più interessante, quella sulle" />
<meta name="twitter:image" content="https://www.ildolomiti.it/sites/default/files/articoli/2021/06/degasperi_pedri_segnana.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/ildolomiti/" />
<meta property="article:published_time" content="2021-06-22T19:23:23+02:00" />
<meta property="article:modified_time" content="2021-06-22T19:24:45+02:00" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
    <title>Caso Sara Pedri, l'assessora Segnana (non) risponde all'interrogazione. Degasperi: ''Non c'è più Bordon e allora le domande cadono nel vuoto'' - il Dolomiti</title>

  <link rel="manifest" href="/manifest.json">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fab534">
  <meta name="msapplication-TileColor" content="#fab534">
  <meta name="theme-color" content="#fab534">
  <link rel="alternate" type="application/rss+xml" href="/rss.xml" />
  <link rel="stylesheet" href="/sites/default/files/advagg_css/css__VUH3_NGyaS650y4m5WWNmwopYKwAovOI2FvWkBk-QtI__8xevJX9xkT8sE8ogHYYqVSN6M_VvEFnHuo-9h-7nk_c__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/advagg_css/css__TJpy78UW_Dxuxh5TEAyevEhHF8I3xlHZhK60O4LfUDM__BTNRQF6acr3hbGFr9yV9UQ8SeghDvVUV31wgs_izok8__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.css" media="all" />
  <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
  <script type="text/javascript">
  window.pg=window.pg||[];pg.acq=pg.acq||[]; // build consent queue
  pg.acq.push(function() {
    //Google Analytics code
    pg.loadJS("https://www.googletagmanager.com/gtag/js?id=UA-83379657-1");
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-83379657-1');
  });

  </script>
    <script src="//m2d.m2.ai/pg.ildolomiti.js" async> </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__d-XDTGFDdqGFbWqDTqgOgdWahg0Fg3DGOdPgiaEMKwk__2emzjIjtUIzsiuET3yIKWWqqwPIOMFkamjD0iB6SblE__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__kScSwG4RXGl1LXnj4qqt0ZxtNX4Gh2TK5W-o8Uup4SA__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oa6bvMNAeXrwhGFc1pPUddoxxtLWV1gne5W1kuHIFQs__fdcvWYy3RhLzEte4aqvtR3DdSlt-X_fEg5pDvmVJKhk__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__yIpvzSkiqoRjXo-b-KAl-bo4Us-OzAnD_6wvy-sTVlI__m2l9W636EZryFyTV1Lp5mom4Ccvw3T9Rq0J3NFg8Xn4__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.4/clipboard.min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fq16aDER-1YBfxJpqlf_uz01GENohGjr8L__l__hACA__77NrcMuVbf5eoa7wphKG-qv5Sj74SMzuHv7V2LpbDMI__0dxL-G71KTqhyefo5z6YlEOt-OwYj01wHV0nWtgcy0o.js"></script>
<script type="text/javascript">
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dolomiti","theme_token":"t-0GYhfjjoW7kWLzL2gLD9Y1MgQRNEia__fvy6wCBHo","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/dolomiti\/css\/flick.css":1,"sites\/all\/themes\/dolomiti\/css\/html.css":1,"sites\/all\/themes\/dolomiti\/css\/betterdrupal.css":1,"sites\/all\/themes\/dolomiti\/css\/layout.css":1,"sites\/all\/themes\/dolomiti\/css\/print.css":1},"js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"public:\/\/languages\/it_TsqYALm9UmdnbDGSe70T5x-eza5odPlYhfWjtO4Ct_k.js":1,"sites\/all\/themes\/dolomiti\/js\/flick.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/clipboard.js\/2.0.4\/clipboard.min.js":1,"sites\/all\/themes\/dolomiti\/js\/articolo.js":1,"sites\/all\/themes\/dolomiti\/js\/all.js":1}},"lazyloader":{"loadImageDelay":50}});
</script>
  <script>(function(a){Drupal.behaviors.lazyloader={attach:function(b,c){a("img[data-src]").lazyloader({distance:300,icon:""})}}})(jQuery);</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-49384 node-type-articolo" >
    <header id="menu" class="full fixed mn"> <nav id="barMenu" class="relat left"><ul><li class="ham"><button><span></span></button><i>NAVIGA</i></li><li class="cerca"><input type="text" placeholder="CERCA" id="mSearch" class="mn small up fa"></li><li class="home"><a href="/"><span class="fa"></span><i>HOME</i></a></li></ul> </nav><div id="menuBar" class="abso full"><div id="menuLogo" class="full tc abso fa"> <a href="/"><img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-11.svg"></a></div></div><div class="right social fa"> <a href="https://www.facebook.com/ildolomiti/" target="_blank" class="sF"></a> <a href="https://twitter.com/ildolomiti" target="_blank" class="sT"></a> <a href="https://www.youtube.com/channel/UC2rftyFdfM0KXEnVFDByT-w" target="_blank" class="sY"></a></div> <a class="right cercaM relat" href="/search/node/"></a></header><div id="leftMenu" class="fixed white fa"><div id="grad" class="abso"></div> <header class="up mn small fa relat"><span></span>chiudi menu</header><div id="leftMenuV" class="fa"><ul id="lMu" class="mn small fa"><li><a href="/">HOME</a></li><li class="sub"> SEZIONI<ul class="fa"><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li></ul></li><li> <a href="/necrologi">NECROLOGI</a></li><li class="sub"> MEDIA<ul class="fa"><li><a href="/tg">Telegiornale</a></li><li><a href="/video">video</a></li><li><a href="/immagini">immagini</a></li></ul></li><li><a href="/immobiliare">IMMOBILIARE</a></li><li><a href="/blog">BLOG</a></li><li><a href="/redazione">REDAZIONE</a></li><li><a href="/sostienici">SOSTIENICI</a></li></ul></div><div class="left fCopy abso mini mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-26.svg"><br/> &copy; 2021 ilDolomiti.it</div></div><div id="page"> <header id="header"></header><div id="main-wrapper" class="clearfix"><div role="main" id="content"> <article id="block-system-main" class="block block-system"> <article id="node-49384" class="node node-articolo clearfix md"><div class="smallSlide fixed md"><div class="smallSlideCont"> <a class="sSe" href="/politica/2021/grazie-salvini-per-quello-che-fai-col-presidente-fugatti-ma-allalto-adige-piu-del-doppio-di-nuove-forze-dellordine-perche-avviene-ogni-anno-per-le-zone-turistiche"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/failo_0.png?itok=0lfcBdZG"><div class="sSt"><h2>''Grazie Salvini per quello che fai col presidente [...]</h2></div></a><a class="sSe" href="/politica/2021/turismo-sul-marchio-gay-friendly-failoni-ci-mette-6-mesi-a-rispondere-a-zeni-ma-fraintende-la-domanda-e-la-spiegazione-e-non-sense-nuova-interrogazione-in-aula"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/failo.png?itok=enWXlqXx"><div class="sSt"><h2>Turismo, sul marchio ''gay friendly'' Failoni ci mette 6 [...]</h2></div></a><a class="sSe" href="/politica/2021/conciliazione-famiglia-lavoro-rossi-la-norma-per-loccupazione-femminile-ferma-da-2-anni-la-lega-non-ha-nemmeno-fatto-le-analisi-annunciate"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/famiglia.jpg?itok=EWnYJDjK"><div class="sSt"><h2>Conciliazione famiglia-lavoro, Rossi: ''La norma per [...]</h2></div></a><a class="sSe" href="/politica/2021/caso-valduga-cia-nel-2016-una-certa-arroganza-da-parte-del-sindaco-nelle-sue-risposte-ora-renda-conto-del-suo-operato-ai-cittadini"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/210621%20Foto1%20CS_Rovereto.jpg?itok=CuOUFNPJ"><div class="sSt"><h2>Caso Valduga, Cia: “Nel 2016 una certa arroganza da [...]</h2></div></a><a class="sSe" href="/politica/2021/fugatti-a-roma-con-salvini-con-la-lega-al-governo-e-tornata-lattenzione-sui-territori-non-si-parla-piu-di-centralizzazione-della-sanita"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/202030070_2326774967454450_3356008563143559039_n.jpg?itok=QgFyOGKb"><div class="sSt"><h2>Fugatti a Roma con Salvini: “Con la Lega al governo è [...]</h2></div></a><a class="sSe" href="/politica/2021/zanella-al-cantiere-della-loppio-busa-calpestati-i-diritti-dei-lavoratori-gli-operai-incorciano-le-braccia-e-lamentano-turni-massacranti"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/De%20Gasperi%20Doss%207_3.jpg?itok=gDWtUrkZ"><div class="sSt"><h2>Zanella: “Al cantiere della Loppio-Busa calpestati i [...]</h2></div></a><a class="sSe" href="/politica/2021/brentonico-dopo-le-dimissioni-del-primo-cittadino-le-civiche-di-centrosinistra-scelgono-lassessora-alessandra-astolfi-come-candidata-sindaca"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/IMG-20210618-WA0007.jpg?itok=cxGQyzvN"><div class="sSt"><h2>Brentonico, dopo le dimissioni del primo cittadino le [...]</h2></div></a><a class="sSe" href="/politica/2021/valzer-di-poltrone-per-le-societa-in-house-dellalto-garda-torboli-nominato-da-santi-alla-guida-di-apm-il-pd-contesta-la-scelta"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/WhatsApp%20Image%202020-09-26%20at%2011.55.51_0.jpeg?itok=KrNcLrCf"><div class="sSt"><h2>Valzer di poltrone per le società “in house” [...]</h2></div></a><a class="sSe" href="/politica/2021/nuova-grana-per-il-not-degasperi-nel-progetto-gravi-discrepanze-rispetto-alle-richieste-del-bando"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/planimetria%20not%20-%20Copia.png?itok=yZtmDnRn"><div class="sSt"><h2>Nuova grana per il Not? Degasperi: “Nel progetto gravi [...]</h2></div></a><a class="sSe" href="/politica/2021/una-valutazione-di-impatto-generazionale-sui-diversi-provvedimenti-si-tenga-conto-dei-giovani-la-proposta-di-azione"><img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/articoli/2021/06/azione.png?itok=3EiND6O6"><div class="sSt"><h2>''Una valutazione di impatto generazionale sui diversi [...]</h2></div></a></div></div><div class="content"><div class="n8"><div class="adsB adsColumn n8 interModule skinModule"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard_skin"></div></div></div><div class="twoCols n8"><div class="relat"><div class="artTesto colLeft col"><div class="artCat mn"><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden clearfix"> <a href="/politica">Politica</a></div></div><div class="artTitle"><h1>Caso Sara Pedri, l&#039;assessora Segnana (non) risponde all&#039;interrogazione. Degasperi: &#039;&#039;Non c&#039;è più Bordon e allora le domande cadono nel vuoto&#039;&#039;</h1></div><div class="artSub"><div class="field field-name-field-sottotitolo field-type-text-long field-label-hidden clearfix"><p>In Aula il consigliere provinciale in quota Onda civica è ritornato sulla scomparsa di Sara Pedri: "Una risposta che arriva dopo due anni e mezzo e che elude le responsabilità gestionali del reparto"</p></div></div><div class="artImage"><div class="field field-name-field-immagine field-type-image field-label-hidden clearfix"> <img data-src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/06/degasperi_pedri_segnana.jpg?itok=wFQQLhQ2" src="/sites/default/files/lazy.jpg" alt="" /><noscript><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo/public/articoli/2021/06/degasperi_pedri_segnana.jpg?itok=wFQQLhQ2" alt="" /></noscript></div></div><div class="small picCap mn op"></div><div id="artShare" class="mn full"><div class="artDate"> Di <i>Luca Andreazza</i> <span class="op"> - 22 giugno 2021 - 19:23</span><div class="share right op"> <span><div class="shicon relat"></div> <i class="fa"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto" class="fb"></a> <a target="_blank" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto&url=https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto&text=&via=ildolomiti" class="tw"></a> <a target="_blank" href="https://api.whatsapp.com/send?text=https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto" class="whatsapp"></a> <a clip="https://www.ildolomiti.it/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto" class="copy"></a> </i> </span> Condividi</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden clearfix"><p><strong>TRENTO</strong>. "Una risposta che arriva dopo due anni e mezzo e che elude le responsabilità gestionali del reparto". Queste le parole di <strong>Filippo Degasperi</strong>. "Alla domanda più interessante, quella sulle verifiche dell'Apss non è stata data una risposta perché non c'è più Bordon".</p><p> </p><p>In Aula il consigliere provinciale in quota Onda civica è ritornato sulla scomparsa di <strong>Sara Pedri</strong>, una vicenda che sta travolgendo l'ospedale di Trento e che finisce quasi quotidianamente tra le notizie nazionale, ma anche nella programmazione di importanti trasmissioni quali "<strong>Chi l'ha visto</strong>?".</p><p> </p><p>Il direttore Antonio Ferro aveva spiegato che dalle prime indagini interne ''<strong>come atti oggettivi non abbiamo elementi, lettere o segnalazioni di problematiche collegate</strong>. Però è una vicenda pesante che ha riguardato e riguarda il reparto e abbiamo intenzione di approfondire ulteriormente la situazione'' (<a href="https://www.ildolomiti.it/cronaca/2021/scomparsa-sara-pedri-la-famiglia-accusa-svilita%C2%A0e%C2%A0umiliata-al-lavoro-ferro-ad-oggi-non-ci-sono-elementi-ma-degasperi-gia-2-anni-fa-chiedeva-della-fuga-da-ginecologia" target="_blank">Qui articolo</a>).</p><p> </p><p>E recentemente, la direzione generale dell’<strong>Azienda provinciale per i servizi sanitari</strong> <strong><a href="https://www.ildolomiti.it/cronaca/2021/sara-pedri-lapss-apre-una-commissione-dindagine-interna-per-approfondire-la-vicenda-e-massima-collaborazione-con-la-magistratura" target="_blank">ha istituito una c</a></strong><strong><a href="https://www.ildolomiti.it/cronaca/2021/sara-pedri-lapss-apre-una-commissione-dindagine-interna-per-approfondire-la-vicenda-e-massima-collaborazione-con-la-magistratura" target="_blank">ommissione interna</a> </strong>per effettuare ulteriori approfondimenti a proposito della sparizione della giovane ginecologa e per raccogliere notizie puntuali relative alle <strong>vessazioni denunciate dai sanitari del reparto di g</strong><strong>inecologia dell’ospedale Santa Chiara </strong><strong>di Trento</strong>. L’obiettivo delle prossime settimane è quello di sentire tutto il personale dell’Unità Operativa.</p><p> </p><p><strong>Nove le domande di Degasperi</strong>: quanti medici si sono dimessi dall'Uo di Ginecologia e ostetricia dell'ospedale Santa Chiara o si sono trasferiti negli anni 2016, 2017 e 2018; se i posti vacanti siano stati coperti, entro quanto tempo e con quali modalità concorsuali e se i medici abbiano usufruito, come da contratto e da norme europee, di ferie e di riposi maturati negli anni 2016, 2017 e 2018, dettagliando per ciascun medico in servizio le eventuali ferie non godute. </p><p> </p><p>E ancora se sia stata utilizzata la procedura della libera professione, Poa o altre tipologie per ricoprire le esigenze della turnistica medica ed in caso affermativo per quante volte negli anni 2016, 2017 e 2018; se corrisponde al vero che un medico dell'Uo di ostetricia e ginecologia di Trento è stato licenziato dall'Apss, in caso positivo con quali motivazioni, se successivamente sia stato riassunto ed eventualmente destinato ad altro reparto e con quali motivazioni; se il dottor Bordon abbia avuto un colloquio con il presidente dell'Ordine dei medici in merito alla situazione dell’Uo di ginecologia e ostetricia di Trento. Poi <strong>quali verifiche ha effettuato l’Apss e con quali riscontri</strong>.</p><p> </p><p>L'<strong>assessora Stefania Segnana </strong>ha risposto che 13 sono state le cessazioni di medici nel reparto di ginecologia; il personale medico è stato reintegrato con 3 concorsi; nel 2012 si è verificato un mancato superamento del periodo prova di una dottoressa, impugnato dall’interessata e nel 2015 si è arrivati a una transazione anche se la professionista ha trovato occupazione in altra realtà. Per quanto riguarda Bordon l’assessora non ha fornito risposte perché non è più alla guida dell’Apss.</p><ol></ol><p>"Una risposta molto tecnica - commenta Degasperi - che arriva dopo due anni e mezzo e che elude le responsabilità gestionali del reparto. <strong>Alla domanda più interessante quella </strong><strong>sulle verifiche dell’Azienda non è stata data risposta perché non c’è più Bordon</strong>. Verifiche che se l’Apss avesse fatto quando le era stato suggerito da un’interrogazione forse le cose sarebbero andare in modo diverso e il Trentino non sarebbe di nuovo salito, negativamente, agli onori della cronaca. La Giunta continua far finta di nulla. <strong>P</strong><strong>urtroppo quello che è nelle int</strong><strong>errogazioni si verifica puntualmente nel disinteresse della Giunta e dell’Azienda</strong>. Se l’assessora, oltre all’Apss, avesse fatto il suo dovere, forse tutto sarebbe andato diversamente".</p></div><div id="pubVideo"><div class="OUTBRAIN" data-src="/politica/2021/caso-sara-pedri-lassessora-segnana-non-risponde-allinterrogazione-degasperi-non-ce-piu-bordon-e-allora-le-domande-cadono-nel-vuoto" data-widget-id="GS_1" data-ob-template="Ildolomiti.it"></div></div></div><div class="colRight col"><div class="stick"><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec"></div></div><div class="tg-widget media-widget"><div id="widgetTg"> <header class="m-w-header"><div class="m-w-title"> <a href="/tg"><img src="/sites/all/themes/dolomiti/images/ildolomiti_tg.svg"></a><div class="mn m-cta"> <a href="/tg">Archivio</a></div></div> </header><div id="tg-video"><div class="tg-video"><div class="mediaCont"> <a href="/tg/2021/edizione-ore-1930-del-21-giugno-2021" class="relat"><span></span><img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/lazy.jpg?itok=IZihYCvv" data-src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/-KRO1J1MmU0.jpg?itok=l0swShdT"></a></div><div class="mediaDetails"><div class="mediaTitle smallTitle"> Ultima edizione</div><div class="mediaDate mn op"> Edizione ore 19.30 del 21 giugno 2021</div></div></div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_lazy1"></div></div><div class="immobiliare-widget tc media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare"><img src="/sites/all/themes/dolomiti/images/ildolomiti_immobiliare.svg"></a><div class="mn m-cta"> <a href="/immobiliare?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare">Vetrina</a></div></div> </header><div class="i-w-items"><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-via-mattedi-mini-appartamento-con-balcone?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/273/2d2f006e2cf1de3bccf7a99592f17da0gio-06/10/2021-1036.jpg?itok=ggSPPouP"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Via Mattedi - Mini appartamento con balcone</div><div class="i-w-info"><div class="banner-immo-metri"> m² 50</div><div class="banner-immo-price"> €122.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-calepina-negozio-con-bagno?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">affitto</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/20/63229b962f08dc63887aa4d40343901fmer-09/16/2020-2310.jpg?itok=UxQcr23j"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Calepina - Negozio con bagno</div><div class="i-w-info"><div class="banner-immo-metri"> m² 30</div><div class="banner-immo-price"> €490</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-esterle-negozio-vetrinato?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">affitto</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/25/da92c0a57547272283bbb963eade1dfbmer-09/16/2020-2324.jpg?itok=7YVmnhCB"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Esterle - Negozio vetrinato</div><div class="i-w-info"><div class="banner-immo-metri"> m² 85</div><div class="banner-immo-price"> €1.050</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/affittiamo-via-muredei-60-mq-di-magazzinodeposito?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">affitto</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/239/ce86e1cc6f225caa8f9ad7414fc85516ven-04/30/2021-2319.jpg?itok=-qlO3u3f"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> AFFITTIAMO - Via Muredei 60 mq di magazzino/deposito</div><div class="i-w-info"><div class="banner-immo-metri"> m² 60</div><div class="banner-immo-price"> €300</div></div></div></div> </a></div><div class="i-w-slide"> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-via-zara-nuovissimo-e-ampio-appartamento-con-55-mq-di-terrazza?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/280/98c70e4a0a1b2110412eb382bb8a15c4mar-06/08/2021-2144.jpg?itok=33wC7jJn"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Via Zara - Nuovissimo e ampio appartamento con 55...</div><div class="i-w-info"><div class="banner-immo-metri"> m² 160</div><div class="banner-immo-price"> €660.000</div></div></div></div> </a> <a href="https://www.ildolomiti.it/immobiliare/agenzie/obiettivo-casa-trento/vendiamo-corso-3-novembre-ampio-ufficio-di-250-mq?utm_source=immobiliare&utm_medium=home&utm_campaign=immobiliare" target="_blank"><div class="i-w-element"><div class="i-w-image"><div class="i-w-tipo mn">vendita</div> <img src="https://immobiliare.ildolomiti.it/sites/default/files/styles/preview/public/agenzie/immmobili/andrea/17/91309140ef80ddb7c77c75fe1c54331amer-09/16/2020-2258.jpg?itok=xT9ep6lt"></div><div class="i-w-data"><div class="i-w-location mn"> Trento</div><div class="i-w-title"> VENDIAMO - Corso 3 Novembre - Ampio ufficio di 250 mq</div><div class="i-w-info"><div class="banner-immo-metri"> m² 230</div><div class="banner-immo-price"> €490.000</div></div></div></div> </a></div></div></div><div class="sosWidget relat"> <a href="/sostienici"><div class="sosLogo abso fa"></div><div class="sosHand abso fa"></div><div class="sosSlogan up mn fa"> <span>Sostienici con una donazione,</span><span>il dolomiti lo facciamo insieme.</span></div> </a></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_mrec_mountain"></div></div><div id="home-widget" class="classic-widget"> <header class="cat m-c-header"><div class="sectTitle relat mn"> <span>In evidenza</span></div><div class="mn m-cta"> <a href="/">Vai alla home</a></div> </header><div class="widgetMobileCont"><div class="widget-data"><div class="widget-title mn"><a href="/politica/2021/turismo-sul-marchio-gay-friendly-failoni-ci-mette-6-mesi-a-rispondere-a-zeni-ma-fraintende-la-domanda-e-la-spiegazione-e-non-sense-nuova-interrogazione-in-aula">Turismo, sul marchio ''gay friendly'' Failoni ci mette 6 mesi a rispondere a Zeni ma fraintende la domanda e la spiegazione è non sense. Nuova interrogazione in Aula</a></div><div class="widget-image"><a href="/politica/2021/turismo-sul-marchio-gay-friendly-failoni-ci-mette-6-mesi-a-rispondere-a-zeni-ma-fraintende-la-domanda-e-la-spiegazione-e-non-sense-nuova-interrogazione-in-aula"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/06/failo.png?itok=aAxgFain" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Politica</div>22 giugno - 16:59</div><div class="widget-text">Il consigliere del Pd aveva chiesto spiegazioni sul perché alcuni alberghi trentini sul sito di Visit Trentino invece che la canonica dicitura [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/perde-il-controllo-della-moto-e-esce-di-strada-un-25enne-trasferito-allospedale-santa-chiara-di-trento">Perde il controllo della moto e esce di strada, un 25enne trasferito all'ospedale Santa Chiara di Trento</a></div><div class="widget-image"><a href="/cronaca/2021/perde-il-controllo-della-moto-e-esce-di-strada-un-25enne-trasferito-allospedale-santa-chiara-di-trento"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/06/cles.jpg?itok=uknY9I8a" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>22 giugno - 18:32</div><div class="widget-text">L'allerta è scattata lungo la strada statale 43 sul territorio comunale di Cles. Sul posto ambulanza, elicottero, vigili del fuoco di zona e forze [...]</div></div><div class="widget-data"><div class="widget-title mn"><a href="/cronaca/2021/paura-nel-fiorentino-e-scomparso-un-bambino-di-21-mesi-viveva-con-i-genitori-in-una-comunita-hippie">Paura nel fiorentino, è scomparso un bambino di 21 mesi: viveva con i genitori in una comunità hippie</a></div><div class="widget-image"><a href="/cronaca/2021/paura-nel-fiorentino-e-scomparso-un-bambino-di-21-mesi-viveva-con-i-genitori-in-una-comunita-hippie"><img src="https://www.ildolomiti.it/sites/default/files/styles/articolo_colonna/public/articoli/2021/06/rtyujtyut.jpg?itok=kIMihdbH" alt=""></a></div><div class="widget-date mn"><div class="cat mn up ye">Cronaca</div>22 giugno - 18:05</div><div class="widget-text">Mamma e papà del piccolo questa mattina non l'hanno più trovato nel letto. Sono partite immediatamente le ricerche e si sta controllando anche il [...]</div></div></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_mrec_lazy2"></div></div><div class="immagini-widget media-widget"> <header class="m-w-header"><div class="m-w-title"> <a href="/video"><img src="/sites/all/themes/dolomiti/images/ildolomiti_video.svg"></a><div class="mn m-cta"> <a href="/video">Archivio</a></div></div> </header><div class="media-video relat"> <a class="media-video-preview" href="video/cronaca/2021/il-video-disastro-sulla1-autotreno-tampona-autocisterna-e-tutto-prende-fuoco-morte-due-persone-incendiati-altri-veicoli"> <img src="https://www.ildolomiti.it/sites/default/files/styles/immagine_colonna/public/video_embed_field_thumbnails/youtube/32aDYBXTQjs.jpg?itok=lsll4leF"> <span></span> </a></div><div class="media-video-detail"><div class="widget-date mn"><div class="cat mn up blu">Cronaca</div>22 giugno - 13:05</div><div class="mediaTitle"><h2><a href="/video/cronaca/2021/il-video-disastro-sulla1-autotreno-tampona-autocisterna-e-tutto-prende-fuoco-morte-due-persone-incendiati-altri-veicoli">IL VIDEO. Disastro sull'A1, autotreno tampona autocisterna e tutto prende fuoco. Morte due persone, incendiati altri veicoli</a></h2></div></div><div class="m-w-more"> <a href="video/cronaca/2021/il-video-tra-twingo-e-ferrari-della-mille-miglia-chi-passera-la-spunta-la-renault-ma-dopo-lincidente"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/Valibqz0L5U.jpg?itok=5As4ft9-"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>20 giugno - 08:36</div><div class="m-w-title mn">IL VIDEO. Tra Twingo e Ferrari (della Mille Miglia) chi passerà? La spunta la Renault ma dopo l'incidente</div></div> </a> <a href="video/cronaca/2021/i-video-lorso-in-centro-a-dimaro-e-a-folgarida"><div class="m-w-image"> <img src="https://www.ildolomiti.it/sites/default/files/styles/quadrato/public/video_embed_field_thumbnails/youtube/Pd9DWlxgP1Q.jpg?itok=v9sxoFsd"> <span></span></div><div class="m-w-info"><div class="m-w-date mn"><div class="cat mn up blu">Cronaca</div>19 giugno - 13:15</div><div class="m-w-title mn">I VIDEO. L'orso in centro a Dimaro e a Folgarida</div></div> </a></div></div><div class="adsB bigRect"> <header>Contenuto sponsorizzato</header><div class="pg-lazy" data-gpt-parent="ildti_desk_chaser"></div></div></div></div><div style="clear:both;"></div></div><div class="adsB adsColumn n8 pushBar gg"> <header>Contenuto sponsorizzato</header><div id="ildti_desk_leaderboard"></div></div></div></div></article></article></div></div> <footer id="footer" class="n8"><div id="fSlogan"><div class="full tc"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-20.svg"></div><div class="full tc mn up" id="fSloganText">ENTRA NELLA NOTIZIA CON UN CLICK.<span></span></div></div><div id="fMenu"> <a class="fMenuCol tc" id="partecipaWidgFooter" href="https://partecipa.ildolomiti.it" target="_blank" rel="nofollow"> <span>il Dolomiti lo facciamo assieme. Segui le discussioni, suggerisci notizie e articoli.<i></i></span><div id="partArrow"></div> </a>&nbsp;<div class="fMenuCol mn"> <a href="/">HOME</a></div><div class="fMenuCol mn"> <a href="/">SEZIONI</a><ul><li><a href="/cronaca">Cronaca</a></li><li><a href="/politica">Politica</a></li><li><a href="/economia-e-lavoro">Economia</a></li><li><a href="/ricerca-e-universita">Ricerca e università</a></li><li><a href="/ambiente">Ambiente</a></li><li><a href="/societa">Società</a></li><li><a href="/cultura-e-spettacoli">Cultura</a></li><li><a href="/sport">Sport</a></li><li><a href="/montagna">Montagna</a></li><li><a href="/viaggi">Viaggi</a></li><li><a href="/benessere">Benessere</a></li><li><a href="/motori">Motori</a></li><li><a href="/necrologi">Necrologi</a></li></ul></div><div class="fMenuCol mn"> <span>MEDIA</span><ul><li><a href="/tg">Telegiornale</a></li><li><a href="/video">Video</a></li><li><a href="/immagini">Immagini</a></li></ul></div><div class="fMenuCol mn"> <a href="/blog">BLOG</a></div><div class="fMenuCol mn"> <a href="/redazione">REDAZIONE</a><ul><li> <a href="/sostienici">Sostienici</a></li><li> <a href="/redazione">Contatti</a></li><li> <a href="/privacy">Privacy Policy</a></li><li> <a href="/cookies">Cookies</a></li><li> <a href="http://www.designtn.it" target="_blank" rel="nofollow">Credits</a></li></ul></div><div class="stretch"></div></div><div id="fLow"><div class="left fCopy op mn"> <img src="/sites/all/themes/dolomiti/images/ildolomiti_pezzi-08.svg"><br/> &copy; 2021 ilDolomiti.it</div><div class="right mn up" id="backToTop">torna su <span></span></div><div class="cl"></div></div></footer></div>  <section id="page-bottom" class="region region-page-bottom"> <noscript><style type="text/css" media="all">
img[data-src] { display: none !important; }
</style></noscript> </section>
<script type="text/javascript">
(function($){Drupal.behaviors.lazyloader={attach:function(context,settings){$("img[data-src]").lazyloader({distance:0,icon:""})}}}(jQuery));
</script>
      <div id="ildti_desk_sticky" class="infooter_stiky"></div>
    
</body>
</html>
